Problème Version 1.18

Nobs91

P'tit nouveau
2 Mars 2021
9
1
Quelqu'un peut me donner le lien pour ehm 1.18 parce que j'ai la version 1.16 et j'ai toujours le message d'erreur

Run time error 6 overflow et l'application se ferme
 
Haut